PocketMine-MP 1.9.0対応

PocketMine-MPが1.9.0に対応しました。phar変更機能で、「20190208_pmmp_v190_361.phar」という名前で提供しています。

いくつかバージョン対応の兼ね合いから、プラグインが1つ取り除かれました

TapToDo(ブロックタップでのコマンド実行)

現時点ではこのプラグインの再追加の予定はございません。利用に当たって不都合な点も想定されますが、継続的なサービス運用のため、ご理解よろしくお願いします。