BDS1.14.1のコンテナへの適用の問題

本日、以下のような質問が質問箱のDMに来ました。

MiRmの質問してくんな、さっさと失せろと思いましたが、私の質問箱にはMiRmの質問禁止を書いていませんでした。

さすがにちょっと気になったので、gitのローカルのmasterを確認したところ、BDSの取得スクリプトがremoteのmasterの最新と同じバージョンではなくローカルで更新できていませんでした。

1.14.1になっていない可能性が高かったので、改めてgit pullして、所定のスクリプトを実行し更新しました。

実際のところどの程度の範囲に影響があるかはわかりませんが、影響を受けた利用者にはご迷惑をおかけしました。

このサイトをフォローする!

サーバーを今すぐ作成!!