MCBE1.14.20対応

概要

BDSとPMMPは両方ともMCBE1.14.20に対応しました。

操作

BDSユーザー

特に操作は不要です。

PMMPユーザー

更新ボタンを設定画面から押してください。